R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

起爆点主图指标 源码 通达信 贴图 有未来

R金融网 股票学校 2020-05-17 09:01:11 15
R-金融网(www.r-gate.net)提示:您正在查看的是:起爆点主图指标 源码 通达信 贴图 有未来

该公式据说是当前卖得最贵、最火和最神秘的起爆点指标公式,用未来函数检测后没有发现未来函数,指标图的左下角也没有显示使用了未来数据。验证后发现非常准确,专门用来找到或买入爆的股票,有了它,至少能够笑傲股林了。

{参数设置 N:0 50 5 M: 0 50 5} H1:=EMA(DCLOSE,5); A1:=LLV(DCLOSE,5); A2:=A1+1/CURRBARSCOUNT*N; A3:=IF(CURRBARSCOUNT<20 AND A1>REF(A1,1),CONST(REF(A2,10)),A1); A4:=MA(A3,10); A5:=H1+1/CURRBARSCOUNT*M; A6:=IF(CURRBARSCOUNT<20 AND A1>REF(A1,1),CONST(REF(A5,10)),A3); A7:MA(A6,10); L1:=LLV(L,10); DRAWBAND(A4,90,L1,RGB(35,135,35)); DRAWBAND(A7,90,A4,90); 敢死队操作线:MA(C,24),LINETHICK2,COLORLIMAGENTA; 操作线2:MA(C,26),LINETHICK1,COLORLICYAN; DRAWKLINE(HIGH,OPEN,LOW,CLOSE); 爆发点:=(DCLOSE-REF(C,1))/REF(C,1)*100; XG:=CROSS(爆发点,20) OR CROSS(爆发点,18); L3:IF(XG,O,L1*0.999),COLORYELLOW; STICKLINE(XG,L3,L3,100,0); DRAWTEXT(XG,L3,'起爆点'),COLORMAGENTA;



R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/124657.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  起爆点主图指标 源码 通达信 贴图 有未来   通达信公式下载   股票公式  

(15)
打赏 微信扫一扫
« 上一篇 2020年05月17日 09:01:07
下一篇 » 2020年05月17日 10:00:21

起爆点主图指标 源码 通达信 贴图 有未来_相关内容

最新标签