R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

红必涨副图指标 源码 通达信 贴图

R金融网 股票学校 2020-05-18 10:30:32 11
R-金融网(www.r-gate.net)提示:您正在查看的是:红必副图指标 源码 通达信 贴图

买卖持股可参考 DRAWGBK(O>C,RGB(160,32,240),RGB(56,94,15),0,'背1',0);
Aa01:=(WINNER((CLOSE*1))*100.000);
Ad2:=(WINNER((CLOSE*1.1))*100.000);
Ad3:=(WINNER((CLOSE*0.9))*100.000);
Ad4:=MA(Ad3,5);
Ad6:=(100-MA(Ad2,5));
{STICKLINE(1,Ad6,MA(Ad2,5),2,1),COLORGREEN;}
A08:=(MA(Ad2,5)-MA(Ad3,5));
{STICKLINE(1,Ad4,MA(Ad2,5),2,1),COLORYELLOW;}
AiA:=(((((HHV(Ad4,15)-Ad3)/Ad3)*100)>30) AND (HHV(Ad4,15)>50));
STICKLINE(AiA,(0-2), 2, 2,1);
STICKLINE(NOT(AiA),(0-2), 2, 2,1),COLORBLUE;
STICKLINE(Ad3>REF(Ad3,1),0,Ad3, 2,0),COLORRED;
STICKLINE(Ad3<REF(Ad3,1),0,Ad3, 2,1),COLORRED;
获利:=MA(Ad3,1),COLORMAGENTA,DOTLINE;
:MA(Ad3,10),COLORMAGENTA,LINETHICK2;
套牢:=100-Ad2,COLORLIBLUE,DOTLINE;
散户:(100.000-MA(Ad2,10)),COLORLIBLUE,LINETHICK2;
浮动:=Ad2-Ad3,COLORLIRED,DOTLINE;
游资:(MA(Ad2,10)-MA(Ad3,10)),COLORLIRED,LINETHICK2;
STICKLINE(1,100,100,5,1),COLORGREEN;


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/124933.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  红必涨副图指标 源码 通达信 贴图   通达信公式下载   股票公式  

(11)
打赏 微信扫一扫
« 上一篇 2020年05月18日 10:30:30
下一篇 » 2020年05月18日 10:30:35

红必涨副图指标 源码 通达信 贴图_相关内容