R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

同花顺趋势带主图指标 源码 贴图

R金融网 股票学校 2020-05-21 09:01:05 8
R-金融网(www.r-gate.net)提示:您正在查看的是:同花顺趋势带主图指标 源码 贴图

资金趋势:((3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-50)*1.032+50),colorred,LINETHICK2;
VAR2:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR3:=LLV(LOW,34);
VAR4:=HHV(HIGH,34);
阴阳线:EMA((VAR2-VAR3)/(VAR4-VAR3)*100,13),colorgreen;
VAR5:=CROSS(资金趋势,阴阳线)AND 阴阳线<25;
启动:STICKLINE(VAR5,0,50,2,0) ,COLORFF00FF;
主力加仓:STICKLINE(资金趋势>阴阳线,资金趋势,阴阳线,2,0),colorred;
主力减仓:STICKLINE(资金趋势<(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),colorliblue;
主力出货:STICKLINE(资金趋势<阴阳线,资金趋势,阴阳线,2,0),colorgreen;
弱势反弹:STICKLINE(资金趋势<阴阳线 AND 资金趋势>(REF(资金趋势*0.95,1)),资金趋势,阴阳线,2,0),coloryellow;


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/128148.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  同花顺趋势带主图指标 源码 贴图   同花顺公式下载   股票公式  

(8)
打赏 微信扫一扫
« 上一篇 2020年05月21日 09:01:03
下一篇 » 2020年05月21日 09:01:06

同花顺趋势带主图指标 源码 贴图_相关内容