放量金叉选股指标 通达信 贴图 无加密

R金融网 股票学校 2019-11-29 09:50:50 6
R-金融网(www.r-gate.net)提示:您正在查看的是:放量金叉选股指标 通达信 贴图 无加密

看到kdj金叉,敢不敢买进去,提醒:公示风险,查看需谨慎,仅供研究,勿用实盘! A1:=VOL; {A1代表今天成交量}
A2:=REF(A1,1);{A2代表昨天成交量}
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,9,3);
D:=SMA(K,9,3);
J:=3*K-2*D;
A22:=BARSLAST(REF(CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3)),1));
B2:=REF(C,A22+1)>C AND REF("KDJ.K"(9,3,3),A22+1)<"KDJ.K"(9,3,3) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3));
{KDJ底背}
B2 AND A1>=1.9*A2;{表示今天成交量大于或者等于昨天成交量的1.9倍} ;


股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/13915.html

郑重声明:R-金融网发布此信息的目的在于传播更多信息,与本站立场无关。R-金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  放量金叉选股指标 通达信 贴图 无加密   通达信公式下载   股票公式  

(6)
打赏 微信扫一扫
« 上一篇 2019年11月29日 09:50:48
下一篇 » 2019年11月29日 09:50:51

放量金叉选股指标 通达信 贴图 无加密_相关内容