AI机器狗主图指标 通达信 贴图 无加密

R金融网 股票学校 2019-11-29 09:50:51 5
R-金融网(www.r-gate.net)提示:您正在查看的是:AI机器狗主图指标 通达信 贴图 无加密

AI机器狗指标是一款买卖提示的指标,对趋势有一定的预判功能,能够及时提示买点,防止被深套,建议结合其他指标提高成功率。再好指标也是靠人用的,不识货的人,翡翠也当玻璃珠,黑檀当废柴,对账户盈利也不会有什么帮助,所以,有用还是没用,完全取决于用的人,正可谓"豕眼见惟豕, 佛眼见惟佛矣"。 MA5:MA(C,5);
MA10:MA(C,10);
MA20:MA(C,20);
VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.8,0),COLOR000088;
STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.6,0),COLOR000099;
STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.4,0),COLOR0000AA;
STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.2,0),COLOR0000BB;
STICKLINE((VAR2>VAR3),CLOSE,OPEN,2.0,0),COLOR0000CC;
STICKLINE((VAR2>VAR3),CLOSE,OPEN,1.8,0),COLOR0000DD;
STICKLINE((VAR2>VAR3),CLOSE,OPEN,1.5,0),COLOR0000EE;
STICKLINE((VAR2>VAR3),CLOSE,OPEN,1,0),COLOR0000FF;
STICKLINE((VAR2>VAR3),LOW,HIGH,0.0,0),COLOR0000FF;
STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.8,0),COLOR888800;
STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.6,0),COLOR999900;
STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.4,0),COLORAAAA00;
STICKLINE((VAR3>VAR2),CLOSE,OPEN,2,2),COLORBBBB00;
STICKLINE((VAR3>VAR2),CLOSE,OPEN,2.0,0),COLORCCCC00;
STICKLINE((VAR3>VAR2),CLOSE,OPEN,1.8,0),COLORDDDD00;
STICKLINE((VAR3>VAR2),CLOSE,OPEN,1.5,0),COLOREEEE00;
STICKLINE((VAR3>VAR2),CLOSE,OPEN,1,0),COLORFFFF00;
STICKLINE((VAR3>VAR2),LOW,HIGH,0.0,0),COLORFFFF00;
STICKLINE((OPEN>CLOSE),CLOSE,OPEN,0,0),COLORFFFF00;
STICKLINE((OPEN<CLOSE),CLOSE,OPEN,0,0),COLORRED;
C4:=CROSS(VAR2,VAR3);
C5:=CROSS(VAR3,VAR2);
DRAWICON(C4,LOW-0.2,7);
DRAWICON(C5,HIGH+0.2,8);
A1AA:=9;
A2AA:=(REF(CLOSE,A1AA+1)<CLOSE); DRAWTEXT(FILTER((A2AA>-0.5),84),(HIGH)*(1.03),'小心变盘'),COLORFFFFFF;
DRAWTEXT(CROSS(83,RSI),H*1.04,' 逃顶')COLORYELLOW;


股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/13916.html

郑重声明:R-金融网发布此信息的目的在于传播更多信息,与本站立场无关。R-金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  AI机器狗主图指标 通达信 贴图 无加密   通达信公式下载   股票公式  

(5)
打赏 微信扫一扫
« 上一篇 2019年11月29日 09:50:50
下一篇 » 2019年11月29日 09:50:52

AI机器狗主图指标 通达信 贴图 无加密_相关内容