出水芙蓉副图指标 通达信 贴图 无加密

R金融网 股票学校 2019-11-29 10:35:58 4
R-金融网(www.r-gate.net)提示:您正在查看的是:出水芙蓉副图指标 通达信 贴图 无加密

再造传世经典,呕心沥血19年匠心打造,传说中的出水芙蓉,月价托,季价托,量托,放量突破,轻松过头,金蜘蛛,多方炮,老鸭头这些概念指标里都有标注,非常适合概念不清的朋友使用,单个指标能量有限,建议多结合几个指标使用,以提高成功率。再好指标也是靠人用的,不识货的人,翡翠也当玻璃珠,黑檀当废柴,对账户盈利也不会有什么帮助,所以,有用还是没用,完全取决于用的人,正可谓"豕眼见惟豕, 佛眼见惟佛矣"。
V5:=MA(VOL,5);
V10:=MA(VOL,10);
V20:=MA(VOL,20);
LDAY1:=BARSLAST(CROSS(V5,V10));
LDAY2:=BARSLAST(CROSS(V5,V20));
LDAY3:=BARSLAST(CROSS(V10,V20));
LTJ1:=(LDAY1>LDAY2 OR LDAY1=LDAY2) AND LDAY2=0 AND V10<V20;
LTJ2:=(C>O AND REF(C,1)<REF(O,1) AND REF(C,2)>REF(O,2) AND C>REF(C,2));
LTJ:=LTJ1 AND LTJ2;{好股票WWW.GOODGUPIAO.COM}
LTJ0:=LTJ1 AND V10>REF(V10,1);
MA5:MA(C,5),COLORWHITE;
MA10:MA(C,10),COLORCYAN;
MA20:MA(C,20),COLORRED;
MA40:MA(C,40),LINETHICK2,DOTLINE,COLORYELLOW;
MA60:MA(C,60),LINETHICK2,DOTLINE,COLORGREEN;
PDAY1:=BARSLAST(CROSS(MA5,MA60));
PDAY2:=BARSLAST(CROSS(MA10,MA60));
PDAY3:=BARSLAST(REF(HIGH=HHV(HIGH,PDAY2),1));
PDAY4:=BARSLAST(CROSS(MA10,MA5));
PDAY5:=BARSLAST(CROSS(MA5,MA10));
A1:=PDAY1>PDAY2 AND PDAY2>PDAY3 AND PDAY3>PDAY4 AND PDAY4>PDAY5 AND PDAY5<5;
A2:=COUNT(CROSS(MA10,MA5),PDAY2)=1;
A3:=MA5>MA60 AND MA10>MA60;
CSFR:=CROSS(C,MA20) AND CROSS(C,MA40) AND CROSS(C,MA60);
YDAY1:=BARSLAST(CROSS(MA5,MA10));
YDAY2:=BARSLAST(CROSS(MA5,MA20));
YDAY3:=BARSLAST(CROSS(MA10,MA20));
YJZZ:=(YDAY1=YDAY2 AND YDAY2=YDAY3 OR (YDAY1-YDAY2=1 OR YDAY2-YDAY3=1)) AND REF(MA5,2)<REF(MA10,2) AND REF(MA10,2)<REF(MA20,2) AND MA5>MA10 AND MA10>MA20;
YJZZ1:=YDAY1=YDAY2 AND YDAY2=YDAY3 AND MA5>MA10 AND MA10>MA20 AND YDAY1=1;
YJT:=YDAY1>=YDAY2 AND YDAY2=0 AND MA10<MA20;
DAY1:=BARSLAST(CROSS(MA20,MA40));
DAY2:=BARSLAST(CROSS(MA20,MA60));
DAY3:=BARSLAST(CROSS(MA40,MA60));
TJ0:=DAY1>=DAY2 AND DAY3<5;
JZZ:=DAY1=DAY2 AND DAY2=DAY3 AND REF(MA20,1)<REF(MA40,1) AND REF(MA40,1)<REF(MA60,1) AND MA20>MA40 AND MA40>MA60;
TJ1:=DAY1>=DAY2 AND COUNT(CROSS(MA20,MA60),DAY1)=1;
TJ22:=C>O AND CROSS(C,REF(HHV(H,250),1)) AND VOL<V5;
TJ3:=VOL>REF(VOL,1);{好股票WWW.GOODGUPIAO.COM}
TJ4:=MA20>MA60 AND MA40>REF(MA40,1) AND MA40<MA60;
TJ5:=DAY1>=DAY2 AND DAY2=0 AND MA40<MA60;
TJ:=DYNAINFO(4)>0
AND HHV(HIGH,10)/LLV(LOW,10)<1.25
AND REF(CLOSE,1)<(LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85)
AND CLOSE>OPEN
AND CLOSE>=HHV(HIGH,10);
老鸭头:(A1 AND A2 AND A3) AND FILTER(A1 AND A2 AND A3 ,5),NODRAW;
放量突破:TJ,NODRAW;
出水芙蓉:CSFR,NODRAW;
多方炮:LTJ,NODRAW;
金蜘蛛:JZZ,NODRAW;
量托:LTJ0,NODRAW;
月价托:YJT,NODRAW;
季价托:TJ5,NODRAW;
轻松过顶:TJ22,NODRAW;
DRAWTEXT(老鸭头,L,'老鸭头');
STICKLINE(老鸭头,H,L,0.5,0);
STICKLINE(老鸭头,O,C,6,1),LINETHICK2;
STICKLINE(LTJ0,H,L,1,0);
STICKLINE(LTJ0,O,C,8,0);
STICKLINE(TJ,H,L,1,0);
STICKLINE(TJ,O,C,8,0);
STICKLINE(TJ22,H,L,1,0);
STICKLINE(TJ22,O,C,8,0);
STICKLINE(LTJ,H,L,1,0);
STICKLINE(LTJ,O,C,8,0);
STICKLINE(CSFR,H,L,1,0);
STICKLINE(CSFR,O,C,8,0);
DRAWTEXT(CSFR,H,'出水芙蓉');
DRAWTEXT(TJ,L-0.2,'放量突破');
DRAWTEXT(TJ22,H+0.2,'轻松过顶');
DRAWTEXT(LTJ,H+0.5,'多方炮');
DRAWTEXT(LTJ0,H+0.5,'量托');
DRAWTEXT(TJ5,MA60-0.2,'季价托');
DRAWTEXT(YJT,MA20-0.5,'月价托');
DRAWTEXT(JZZ,MA60-0.2,'金蜘蛛');


股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/13995.html

郑重声明:R-金融网发布此信息的目的在于传播更多信息,与本站立场无关。R-金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  出水芙蓉副图指标 通达信 贴图 无加密   通达信公式下载   股票公式  

(4)
打赏 微信扫一扫
« 上一篇 2019年11月29日 10:35:56
下一篇 » 2019年11月29日 10:36:01

出水芙蓉副图指标 通达信 贴图 无加密_相关内容