妩媚尔副图指标 通达信 贴图 无加密

R金融网 股票学校 2019-12-01 10:35:05 5
R-金融网(www.r-gate.net)提示:您正在查看的是:妩媚尔副图指标 通达信 贴图 无加密

妩媚尔指标建议结合其他指标使用可以大大提高捕捉黑马的成功率,再好指标也是靠人用的,不识货的人,翡翠也当玻璃珠,黑檀当废柴,对账户盈利也不会有什么帮助,所以,有用还是没用,完全取决于用的人,正可谓"豕眼见惟豕, 佛眼见惟佛矣"。
HAN:=DATE=DATE;
MA6:=MA(C,6);
MA12:=MA(C,12);
MA18:=MA(C,18);
YY1:=O<MA6 AND C>MA6;
YY2:=O<MA12 AND C>MA12;
YY3:=O<MA18 AND C>MA18;
YY4:=C/O>=1.02;
YY5:=V>HHV(H,10);
YY6:=MA6>=REF(MA6,1);
YY:=YY1 AND YY2 AND YY3 AND YY4 AND YY5 AND YY6;

STICKLINE(YY,0,100,9999,0)*HAN,COLOR000000;
STICKLINE(YY,50,100,2,0)*HAN,COLOR00FFFF;
STICKLINE(YY,60,100,4,0)*HAN,COLOR00FFFF;
STICKLINE(YY,70,100,6,0)*HAN,COLOR00FFFF;
STICKLINE(YY,80,100,8,0)*HAN,COLOR00FFFF;
STICKLINE(YY,90,100,10,0)*HAN,COLOR00FFFF;

STICKLINE(YY,70,100,1,0)*HAN,COLORFFFFFF;
STICKLINE(YY,80,100,2,0)*HAN,COLORFFFFFF;
STICKLINE(YY,90,100,3,0)*HAN,COLORFFFFFF;

STICKLINE(YY,45,55,4,0)*HAN,COLORRED;


股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/14688.html

郑重声明:R-金融网发布此信息的目的在于传播更多信息,与本站立场无关。R-金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  妩媚尔副图指标 通达信 贴图 无加密   通达信公式下载   股票公式  

(5)
打赏 微信扫一扫
« 上一篇 2019年12月01日 10:34:59
下一篇 » 2019年12月01日 10:35:08

妩媚尔副图指标 通达信 贴图 无加密_相关内容