大机构进场选股/副图指标 源码 通达信 贴图 无未来 未加密

R金融网 股票学校 2019-12-01 10:35:24 5
R-金融网(www.r-gate.net)提示:您正在查看的是:大机构进场选股/副图指标 源码 通达信 贴图 无未来 未加密

股市永远都是涨跌,起起落落。一波上涨后迎来一波的下跌,没有一直上涨的股票,也没有一直都下跌的股票,大机构主起爆,逢低接金,股市就这么轮回运转。
{大机构进场副图指标公式}
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
DD:=VAR8>5;
买入:=IF((COUNT(DD,2)=2),-20,0);
VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
VAR3S:=EMA(VAR2S,10);
VAR4S:=LLV(LOW,33);
VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);
大机构进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;
洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;
XG:IF((CROSS(洗盘,大机构进场)AND 买入=-20),10,0);
STICKLINE(XG,0,6.5,4,0)COLORRED;
STICKLINE(XG,6.5,12,3,0);


股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/14694.html

郑重声明:R-金融网发布此信息的目的在于传播更多信息,与本站立场无关。R-金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  大机构进场选股/副图指标 源码 通达信 贴图 无未来 未加密   通达信公式下载   股票公式  

(5)
打赏 微信扫一扫
« 上一篇 2019年12月01日 10:35:23
下一篇 » 2019年12月01日 10:35:26

大机构进场选股/副图指标 源码 通达信 贴图 无未来 未加密_相关内容