量神—天道主图指标 通达信 贴图 有未来 未加密

R金融网 股票学校 2019-12-01 11:20:26 6
R-金融网(www.r-gate.net)提示:您正在查看的是:量神—天道主图指标 通达信 贴图 有未来 未加密


A1:=REF(CLOSE,2);
A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;
A3:=DATE <= 1070615;
A4:=REF(LOW,1);
A5:=SMA(ABS(LOW-A4),3,1)/SMA(MAX(LOW-A4,0),3,1)*100;
A6:=EMA(IF(CLOSE*1.3,A5*10,A5/10),3);
A7:=LLV(LOW,29);{好股票WWW.GOODGUPIAO.COM}
A8:=HHV(A6,37);
A9:=IF(MA(CLOSE,90),1,0);
A10:=EMA(IF(LOW<=A7,(A6+A8*2)/2,0),3)/1688*A9;
A11:=IF(A10>100,100,A10);
STICKLINE(A11,0,A11,4,1) * A3,COLORYELLOW;

:EMA(WINNER(C)*100,5),LINETHICK2,COLORRED;
散户:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,5),LINETHICK1,COLORGREEN;
吸筹:A11,COLORYELLOW;


获利盘%:WINNER(CLOSE)*100,LINETHICK2,COLORFFFFFF;

换手:SUM(VOL,1)/CAPITAL*100,COLORMAGENTA,NODRAW;

家:INDEXADV,COLOR0066FF,NODRAW;
家:INDEXDEC,COLOR99FF99,NODRAW;


股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/14698.html

郑重声明:R-金融网发布此信息的目的在于传播更多信息,与本站立场无关。R-金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  量神—天道主图指标 通达信 贴图 有未来 未加密   通达信公式下载   股票公式  

(6)
打赏 微信扫一扫
« 上一篇 2019年12月01日 11:20:23
下一篇 » 2019年12月01日 11:20:27

量神—天道主图指标 通达信 贴图 有未来 未加密_相关内容