底部共振副图指标 源码 通达信 贴图 简单易懂的抄底副图

R金融网 股票学校 2019-12-02 09:06:06 5
R-金融网(www.r-gate.net)提示:您正在查看的是:底部共振副图指标 源码 通达信 贴图 简单易懂的抄底副图

简单易懂的抄底副图,喜欢的朋友查看看看
REFLINE: 0, 20, 50, 80, 100;
RSV1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
KK:SMA(RSV1,3,1);DD:SMA(KK,3,1),LINETHICK1,COLORMAGENTA;
RSV2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
趋势线:3*SMA(RSV2,5,1)-2*SMA(SMA(RSV2,5,1),3,1),LINETHICK3,COLORCYAN;
K:=SMA(RSV2,3,1);D:=SMA(K,3,1);
STICKLINE(D>K,D,K,4,0),COLORGREEN;
STICKLINE(D<K,D,K,4,0),COLORRED;
强弱界线:50,POINTDOT,LINETHICK1,COLOR9966CC;
见顶信号:100,COLORCCFF00;
短线卖出: IF(CROSS(DD,KK) AND DD>85,70,100),LINETHICK2,COLOR00FF00;
买入准备:IF(趋势线<=10,40,0),LINETHICK2,COLORYELLOW;
STICKLINE(趋势线>88,100,趋势线,5,1),COLORGREEN;
STICKLINE(趋势线<=10,0,趋势线,5,1),COLORYELLOW;
STICKLINE(COUNT(趋势线<REF(趋势线,1) AND 趋势线<10,2)=2 ,0,20,8,0),COLORRED;
STICKLINE(CROSS(DD,KK) AND DD>85,100,80,8,0),COLORGREEN;
DRAWICON(FILTER(CROSS(D,K) AND D>81,10),D*1.05,2);
DRAWTEXT(CROSS(K,D) AND CROSS(KK,DD),20,'共振点'),COLOR00FFFF;
共振点:(CROSS(K,D) AND CROSS(KK,DD));
STICKLINE(共振点>0,0,100,0,0),COLORYELLOW;


股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/14886.html

郑重声明:R-金融网发布此信息的目的在于传播更多信息,与本站立场无关。R-金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  底部共振副图指标 源码 通达信 贴图 简单易懂的抄底副图   通达信公式下载   股票公式  

(5)
打赏 微信扫一扫
« 上一篇 2019年12月02日 09:05:45
下一篇 » 2019年12月02日 09:06:09

底部共振副图指标 源码 通达信 贴图 简单易懂的抄底副图_相关内容