铁底副图/选股指标 通达信 贴图 无加密 不限时

R金融网 股票学校 2019-12-02 09:06:14 4
R-金融网(www.r-gate.net)提示:您正在查看的是:铁底副图/选股指标 通达信 贴图 无加密 不限时


DDFS1:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
DDFS2:=SMA(DDFS1,9,1);
DDFS3:=SMA(DDFS2,9,1);
DDFS4:=((3 * DDFS2) - (2 *DDFS3));
DDFS5:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
DDFS6:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
DDFS7:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
DDFS8:=(((DDFS5 + (2 * DDFS6)) + (3 * DDFS7)) / 6);
DDFS9:=MA(DDFS8,3);{www.goodgupiao.com.com}
底:STICKLINE((CROSS(DDFS4,0) AND (DDFS9 <= (0 - 7))),0,18,2,0);


股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/14889.html

郑重声明:R-金融网发布此信息的目的在于传播更多信息,与本站立场无关。R-金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  铁底副图/选股指标 通达信 贴图 无加密 不限时   通达信公式下载   股票公式  

(4)
打赏 微信扫一扫
« 上一篇 2019年12月02日 09:06:13
下一篇 » 2019年12月02日 09:06:45

铁底副图/选股指标 通达信 贴图 无加密 不限时_相关内容