R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

强者恒强副图指标 源码 通达信/大智慧 贴图 无未来

R金融网 股票学校 2020-06-15 09:01:01 20
R-金融网(www.r-gate.net)提示:您正在查看的是:强者恒强副图指标 源码 通达信/大智慧 贴图 无未来

这个指标主要是基于筹码、量能饱和度和个股活跃度综合判断的指标,个人感觉挺不错的也在参考着用。分享出来给有缘看到的坛友,祝股市账户长虹!
注:指标多为追高买入的,正确吃大肉错误吃大面,请谨慎使用!
主力筹码估算:=EMA(WINNER(CLOSE)*70,3);
散户筹码估算:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
散户套牢比率:=散户筹码估算/(主力筹码估算+散户筹码估算)*100;
主力控盘比率:=主力筹码估算/(主力筹码估算+散户筹码估算)*100;
LC:=REF(CLOSE,1);
SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
量能饱和:=(IF(SAT>1,1,SAT)*100);
WR10:=(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3))*100;
WRSI:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
活跃:=(WRSI-WR10);
活跃度比:=IF(活跃>=0,(活跃+100)/2,100-ABS((活跃-100)/2));

强者恒强:主力筹码估算>=50 AND 量能饱和>=80 AND 活跃度比>=80 ;


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/150098.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

(20)
打赏 微信扫一扫
« 上一篇 2020年06月15日 09:00:57
下一篇 » 2020年06月15日 09:01:04

最新标签