R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

同花顺趋势副图指标 源码 贴图

R金融网 股票学校 2020-06-25 10:30:56 11
R-金融网(www.r-gate.net)提示:您正在查看的是:同花顺趋势副图指标 源码 贴图

同花顺趋势副图指标 源码 贴图 趋势:EMA(100*(C-LLV(LOW,34))/(HHV(H,84)-LLV(LOW,34)),3), colorred,LINETHICK2;
STICKLINE( 趋势>30,趋势,30,2,0),colormagenta;
STICKLINE( 趋势<30,趋势,30,2,0),COLORFFAA00;
STICKLINE( 趋势<50 AND 趋势>30, 趋势,30,2,0),colorred;
STICKLINE(趋势<REF(趋势,2) AND 趋势>50,趋势,30,2,1),colorgreen;
水面线:30,LINETHICK1;
空方 : EMA(趋势,9),coloryellow,LINETHICK1;
STICKLINE(趋势<0,趋势,0,1,0),COLORFFAA00;
BT2:=CROSS(趋势,空方) AND 趋势<-10;
企稳:IF((CROSS(趋势,空方) AND 趋势<-10),1,50),DOTLINE,LINETHICK1;
DRAWTEXT(CROSS(趋势,50),趋势,'↑');


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/159259.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

(11)
打赏 微信扫一扫
« 上一篇 2020年06月25日 10:30:48
下一篇 » 2020年06月25日 10:40:07