R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

通达信跟庄做波段副图指标 源码 贴图

R金融网 股票学校 2020-10-16 11:53:36 13
R-金融网(www.r-gate.net)提示:您正在查看的是:通达信跟庄做波段副图指标 源码 贴图

跟庄建仓准确率很高建庄和买入信息同时出现可以介入,无未来,只发经典指标 VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),5,1)/SMA(MAX(LOW-VARA,0),5,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/20),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
庄家大资金:STICKLINE(VARH>-100,0,VARH,3,0),COLOR0FFFFF,COLOR770077,COLORRED;
注意:庄家大资金,COLORRED;
低吸线: 20,COLORLIMAGENTA;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
信号线2:SMA(RSV,3,1),COLORCYAN;
D:=SMA(信号线2,3,1);
信号线1:3*信号线2-2*D,LINETHICK2,COLORYELLOW;
X:=LLV(信号线1,2)=LLV(信号线1,8);
买入时机:IF(CROSS(信号线1,3),50,0),LINETHICK8,COLORLIGREEN,STICK;
DRAWTEXT(买入时机,50,' 跟庄'),COLOR00FF00;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
红线上穿买:=EMA((VA-VB)/(VC-VB)*100,5),COLORRED;
线下穿卖:=EMA(红线上穿买,3),COLORFFFF00;
线:=3*SMA((CLOSE- LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF,NODRAW;
低点:IF(线<=3,20,0),LINETHICK,POINTDOT,COLORGREEN,COLORLIRED;
机构建仓:IF(线<5,40,0),LINETHICK2,COLORLIRED;


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/244566.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

(13)
打赏 微信扫一扫
« 上一篇 2020年10月16日 11:53:26
下一篇 » 2020年10月16日 11:53:43