广告
广告
  1. 首页
  2. 股票学校

超跌启动图副图/选股指标 源码 通达信

R-金融网(www.r-gate.net)提示:您正在查看的是:超跌启动图副图/选股指标 源码 通达信

PB:=(REF(C,1)-REF(C,2))/REF(C,2)*100<-0.5 OR (REF(C,2)-REF(C,3))/REF(C,3)*100<-0.5;

BB:=(C-REF(C,1))/REF(C,1)*100>=1.5;

CC:=C*FINANCE(7)<=25000000000 AND (REF(H,2)-REF(L,2))/REF(L,2)*100>2.5 AND
(REF(C,1)-REF(C,2))/REF(C,2)*100<4.8;

VV:=(C-REF(C,1))/REF(C,1)*100<=-9.9;
AB:=COUNT(EVERY(VV,3),145)>=3;

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
DD:=DIF>-1 AND MACD>=-0.2;

XG:PB AND BB AND CC AND AB AND DD;

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/29989.html
本站所有数据资料均来自第三方,仅作为用户获取信息,不构成投资建议,R金融网不为内容负责。