R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

通达信主力游资监控标副图指标 贴图 不加密

R金融网 股票学校 2020-01-12 09:01:41 9
R-金融网(www.r-gate.net)提示:您正在查看的是:通达信主游资监控标副图指标 贴图 不加密


DRAWGBK(O>C,RGB(160,32,240),RGB(56,94,15),0,'背景图',0);
A01:=(WINNER((CLOSE*1))*100.000);
A02:=(WINNER((CLOSE*1.1))*100.000);
A03:=(WINNER((CLOSE*0.9))*100.000);
A04:=MA(A03,5);
A06:=(100-MA(A02,5));
{STICKLINE(1,A06,MA(A02,5),2,1),COLORGREEN;}
A08:=(MA(A02,5)-MA(A03,5));
{STICKLINE(1,A04,MA(A02,5),2,1),COLORYELLOW;}
A0A:=(((((HHV(A04,15)-A03)/A03)*100)>30) AND (HHV(A04,15)>50));
STICKLINE(A0A,(0-2), 2, 2,1);
STICKLINE(NOT(A0A),(0-2), 2, 2,1),COLORBLUE;
STICKLINE(A03>REF(A03,1),0,A03, 2,0),COLORRED;
STICKLINE(A03<REF(A03,1),0,A03, 2,1),COLORRED;
获利:=MA(A03,1),COLORMAGENTA,DOTLINE;
主力:MA(A03,10),COLORMAGENTA,LINETHICK2;
套牢:=100-A02,COLORLIBLUE,DOTLINE;
散户:(100.000-MA(A02,10)),COLORLIBLUE,LINETHICK2;
浮动:=A02-A03,COLORLIRED,DOTLINE;
游资:(MA(A02,10)-MA(A03,10)),COLORLIRED,LINETHICK2;
STICKLINE(1,100,100,5,1),COLORGREEN;


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/34997.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  通达信主力游资监控标副图指标 贴图 不加密   通达信公式下载   股票公式  

(9)
打赏 微信扫一扫
« 上一篇 2020年01月12日 09:01:39
下一篇 » 2020年01月12日 09:01:43

通达信主力游资监控标副图指标 贴图 不加密_相关内容