R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

同花顺主力穿透筹码出入副图指标 贴图 源码

R金融网 股票学校 2020-01-13 09:46:05 6
R-金融网(www.r-gate.net)提示:您正在查看的是:同花顺穿透筹码出入副图指标 贴图 源码

主力穿透筹码出入(同花顺公式 副图 贴图 源码)

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

活筹:=100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9);

死筹:=100*WINNER(CLOSE);

主力筹码:100*WINNER(CLOSE*0.95),LINETHICK1;

主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),LINETHICK2;

获利3:=100*WINNER(CLOSE*0.97);

获利20:=100*WINNER(CLOSE*0.9*0.9);

获利30:=100*WINNER(CLOSE*0.9*0.9*0.9);

穿透筹码:=100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1);

主力出入:IF(VAR5>REF(VAR5,1),VAR5,0),colorred,NODRAW;

STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),colorred;

QW:=LOW<COST(4) AND CLOSE>COST(4),COLOR888888;

买点:IF(QW=1,30,0),COLOR0000FF,LINETHICK3;

STICKLINE(获利3>85,0,获利3,4,0),coloryellow;

STICKLINE(获利30>20,0,获利30,2,1),colorwhite;

STICKLINE(主力筹码>30,0,主力筹码,2,1),COLORFF00FF;

STICKLINE(获利20>20,0,获利20,3,1),COLOR00FF00;

WWWCHNMONEYCOM:IF(VAR5<REF(VAR5,1),VAR5,0),colorgreen,NODRAW;

STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),colorgreen;

VAR31:=1;

VAR32:=1/WINNER(CLOSE);

VAR33:=MA(CLOSE,13);

VAR34:=100-ABS((CLOSE-VAR33)/VAR33*100);

Z:=(200-IF(VAR32>5,IF(VAR32<100,VAR32,VAR34-10),

0))*VAR31,colorgreen,LINETHICK1,POINTDOT;

新庄:Z,COLORC0C0C0;

STICKLINE(1,Z,200,8,0),colorgreen;




R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/35115.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  同花顺主力穿透筹码出入副图指标 贴图 源码   同花顺公式下载   股票公式  

(6)
打赏 微信扫一扫
« 上一篇 2020年01月13日 09:46:03
下一篇 » 2020年01月13日 10:00:28

同花顺主力穿透筹码出入副图指标 贴图 源码_相关内容