R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

低吸捡钱副图指标 通达信 贴图 源码

R金融网 股票学校 2020-02-12 21:01:06 8
R-金融网(www.r-gate.net)提示:您正在查看的是:低吸捡钱副图指标 通达信 贴图 源码


X_11:=CLOSE>REF(OPEN,1) AND CLOSE>MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_21:=CLOSE>REF(OPEN,1) AND CLOSE<MA(CLOSE,60) AND OPEN<REF(CLOSE,1) AND REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;
X_31:=REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>1.5 AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1)+(REF(CLOSE,2)-REF(CLOSE,1))*0.5;
X_41:=CLOSE>=REF(OPEN,1) AND DYNAINFO(17)>0;
X_51:=X_31 AND X_41;
X_61:=CLOSE/REF(OPEN,1)<1.03 AND REF(OPEN,1)/CLOSE<1.01;
X_71:=REF(CLOSE,1)<REF(CLOSE,2)*0.94;
X_81:=X_11 OR X_51 OR X_21 AND X_61 AND X_71;
X_91:=X_11 OR X_31 OR X_21 AND X_61 AND X_71;
X_101:=X_11 OR X_51 OR X_21 AND X_71;
X_111:=X_61 AND X_71;
低吸捡钱:X_81 OR X_91 OR X_101 OR X_111,NODRAW,COLORYELLOW;
STICKLINE(低吸捡钱,0,50,1,0),COLORYELLOW;
DRAWTEXT(低吸捡钱,45,'低吸捡钱'),COLORRED;


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/50396.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  低吸捡钱副图指标 通达信 贴图 源码   通达信公式下载   股票公式  

(8)
打赏 微信扫一扫
« 上一篇 2020年02月12日 21:01:02
下一篇 » 2020年02月12日 21:01:08

低吸捡钱副图指标 通达信 贴图 源码_相关内容

最新标签