R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

爆点副图/选股指标 通达信 贴图

R金融网 股票学校 2020-02-14 09:45:48 34
R-金融网(www.r-gate.net)提示:您正在查看的是:爆点副图/选股指标 通达信 贴图

很好的抄底指标--抄底爆点
急速超:=(C-MA(C,34))/MA(C,34)*100<-14;{34日乖离率}
当日收阳:=(H-L)/L>0.07{当天振幅大于7%}
AND (C-O)/O>0.07{当天的K线实体长度大于7%}
AND C/REF(C,1)>1.05{当日涨幅超过5%};
枯木逢春:急速超跌 AND 当日收阳 ;
I枯木逢春:STICKLINE(枯木逢春,0,99,4,1),COLORGREEN;
DRAWTEXT(枯木逢春,98,' 枯木逢春97.36%'),COLORGREEN;
爆点:LLV(L,3)=LLV(L,60) AND C/REF(C,1)>=1.04; {爆点 60.64%}
XL3:(C-EMA(C,21))/EMA(C,21)*100;
爆破:CROSS(XL3,-20);{爆破}
爆炸:LLV(L,3)=LLV(L,120) AND C/REF(C,1)>=1.06; {爆炸}
XL6:(C-MA(C,24))/MA(C,24)*100;
启爆:CROSS(XL6,-20);{启爆}
I爆破:STICKLINE(爆破>0,0,70,2,0),COLORRED;
DRAWTEXT(爆破,68,' 爆破86.91'),COLORRED;
I启爆:STICKLINE(启爆>0,0,52,2,0),COLORLIRED;
DRAWTEXT(启爆,51,' 启爆81.97%'),COLORLIRED;
I爆点:STICKLINE(爆点>0,0,20,2,0),COLORLIGRAY;{橙色}
DRAWTEXT(FILTER(爆点,5),18,' 爆点60.64%'),COLORLIGRAY;
0;


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/51753.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  爆点副图/选股指标 通达信 贴图   通达信公式下载   股票公式  

(34)
打赏 微信扫一扫
« 上一篇 2020年02月14日 09:45:44
下一篇 » 2020年02月14日 09:45:51

爆点副图/选股指标 通达信 贴图_相关内容