R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

长牛排队副图指标 源码 通达信 贴图 无未来

R金融网 股票学校 2020-03-19 09:01:26 21
R-金融网(www.r-gate.net)提示:您正在查看的是:长牛排队副图指标 源码 通达信 贴图 无未来

说明;指标来源于网络,与大家共享。

使用方法.A段.股价从均线下拉到六条均线以上.60平均线上蹿120平均线.B段.macd指标回拉0轴.股价回踩长均线.指标发出买入信号.开仓.C段恭喜发财........ 长牛排队源码
AA1:=CROSS("MACD.DIF#WEEK","MACD.DEA#WEEK") AND "MACD.DIF#WEEK"<0;
AA2:=CROSS("MACD.DEA#WEEK","MACD.DIF#WEEK");
AAA:=BARSLAST(AA2)>BARSLAST(AA1) AND BARSLAST(AA1)>0 AND "MACD.MACD#WEEK">0;
BB1:=CROSS("MACD.DIF","MACD.DEA") AND "MACD.DIF"<0;
BB2:=CROSS("MACD.DEA","MACD.DIF") AND "MACD.DIF">0;
BB3:=CROSS("MACD.DIF","MACD.DEA");
BBB:=BARSLAST(BB1)>BARSLAST(BB2) AND BARSLAST(BB3)>BARSLAST(BB2) AND BARSLAST(BB2)>0;
CCC:=C>MA(C,60) AND EXIST(CROSS(MA(C,60),MA(C,120)),60);
长牛排队:AAA AND BBB AND CCC;



R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/76613.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  长牛排队副图指标 源码 通达信 贴图 无未来   通达信公式下载   股票公式  

(21)
打赏 微信扫一扫
« 上一篇 2020年03月19日 09:01:23
下一篇 » 2020年03月19日 09:01:28

长牛排队副图指标 源码 通达信 贴图 无未来_相关内容

最新标签