R-金融网(www.r-gate.net)分享每日股票行情和全面的金融知识!

大通道捉妖股主图指标 通达信 贴图 无加密

R金融网 股票学校 2020-03-22 11:15:54 70
R-金融网(www.r-gate.net)提示:您正在查看的是:大通道捉妖股主图指标 通达信 贴图 无加密

直接上图吧,简易明了(黄色箭头标记住可参考为买点),选板块龙头介入胜率更高。 DRAWTEXT_FIX(1,0,0,0,'总股本(亿):'),COLORFF36FF,LINETHICK3;
DRAWNUMBER_FIX(1,0.07,0,0,CONST(FINANCE(1)/100000000)),COLORFF36FF,LINETHICK3;
DRAWTEXT_FIX(1,0.12,0,0,'流通股(亿):'),COLORFF36FF,LINETHICK3;
DRAWNUMBER_FIX(1,0.2,0,0,CONST(CAPITAL/1000000)),COLORFF36FF,LINETHICK3;
Z11:=STRCAT(HYBLOCK,' ');
Z21:=STRCAT(Z11,DYBLOCK);
Z31:=STRCAT(Z21,' ');
DRAWTEXT_FIX(ISLASTBAR,0.001,0.07,0,STRCAT(Z31,GNBLOCK)),COLORYELLOW;
STICKLINE(C/REF(C,1)>=1.060,O,C,3,0),COLORYELLOW;
VARBBB:=(HIGH+LOW+OPEN+CLOSE
+REF(HIGH,1)+REF(LOW,1)+REF(OPEN,1)+REF(CLOSE,1)
+REF(HIGH,2)+REF(LOW,2)+REF(OPEN,2)+REF(CLOSE,2)
+REF(HIGH,3)+REF(LOW,3)+REF(OPEN,3)+REF(CLOSE,3)
+REF(HIGH,4)+REF(LOW,4)+REF(OPEN,4)+REF(CLOSE,4)
+REF(HIGH,5)+REF(LOW,5)+REF(OPEN,5)+REF(CLOSE,5)
+REF(HIGH,6)+REF(LOW,6)+REF(OPEN,6)+REF(CLOSE,6)
+REF(HIGH,7)+REF(LOW,7)+REF(OPEN,7)+REF(CLOSE,7)
+REF(HIGH,8)+REF(LOW,8)+REF(OPEN,8)+REF(CLOSE,8)
+REF(HIGH,9)+REF(LOW,9)+REF(OPEN,9)+REF(CLOSE,9)
+REF(HIGH,10)+REF(LOW,10)+REF(OPEN,10)+REF(CLOSE,10))/46;
季均线:
MA(VARBBB,60),COLORRED,DOTLINE;
通道上:季均线+2*STD(VARBBB,60),COLOR00FF00;
季均线+1.7*STD(VARBBB,60),COLORFFFF33;
通道下:季均线-2*STD(VARBBB,60),COLOR00FF00;
季均线-1.7*STD(VARBBB,60),COLORFFFF33;


R金融网股票学校直达:http://www.r-gate.net/xuexiao/gupiaoxuexiao/

R金融网基金学校直达:http://www.r-gate.net/xuexiao/jijinxuexiao/

R金融网外汇学校直达:http://www.r-gate.net/xuexiao/waihuixuexiao/

R金融网理财学校直达:http://www.r-gate.net/xuexiao/licaixuexiao/

R金融网保险学校直达:http://www.r-gate.net/xuexiao/baoxianxuexiao/

分享:

本文来自投稿,不代表本人立场,如若转载,请注明出处:http://www.r-gate.net/xuexiao/gupiaoxuexiao/78881.html

郑重声明:R金融网发布此信息的目的在于传播更多信息,与本站立场无关。R金融网不保证该信息(包含但不限于文字、视频、音频、数据及图表)全部或者部分内容的准确性、真实性、完整性、有效性、及时性、原创性等。相关信息并未经过本网站证实,不对您构成任何投资建议,据此操作,风险自担。

  大通道捉妖股主图指标 通达信 贴图 无加密   通达信公式下载   股票公式  

(70)
打赏 微信扫一扫
« 上一篇 2020年03月22日 11:15:50
下一篇 » 2020年03月22日 11:15:58

大通道捉妖股主图指标 通达信 贴图 无加密_相关内容